Hướng dẫn Lab thi CCNP Route , EIGRP OSPF Redistributed – Thầy Phan Thanh Phong

R1(config)#interface s2/0
ip address 192.168.1.1 255.255.255.0
no shut
exit
router eigrp 100
network 192.168.1.0

R2(config)#interface s2/1
ip address 192.168.1.2 255.255.255.0
no shut
interface f0/1
ip address 192.168.2.2 255.255.255.0
no shut
interface s2/0
ip address 192.168.3.2 255.255.255.0
no shut
exit
router eigrp 100
network 192.168.1.0
network 192.168.2.0
exit
router ospf 1
network 192.168.3.0 0.0.0.255 area 24

R3(config)#interface f0/0
ip address 192.168.2.3 255.255.255.0
no shut
interface f0/1
ip address 192.168.4.3 255.255.255.0
no shut
exit
router eigrp 100
network 192.168.2.0
exit
router ospf 1
network 192.168.4.0 0.0.0.255 area 34

R4(config)#interface s2/0
ip address 192.168.3.4 255.255.255.0
no shut
interface f0/1
ip address 192.168.4.4 255.255.255.0
no shut
interface loopback0
ip address 172.16.100.1 255.255.255.0
exit
router ospf 1
network 192.168.3.0 0.0.0.255 area 24
network 192.168.4.0 0.0.0.255 area 34
network 172.16.100.0 0.0.0.255 area 0

———————————————————————————–
Mọi thắc mắc về Video vui lòng gửi email về địa chỉ: vnpro@vnpro.org
Bản quyền thuộc về Trung Tâm Tin Học VnPro
Địa chỉ: 149/1D Ung Văn Khiêm, Phường 25, Quận Bình Thạnh, Tp. Hồ Chí Minh.
Điện Thoại: (0283) 5124 257 | Website: www.vnpro.vn

Nguồn: https://bebekdroid.net

Xem thêm bài viết khác: https://bebekdroid.net/du-hoc/

Author

1 Comment

  1. Chán quá MacOS không có phần mềm nào để học mạng

Write A Comment